Список форумов Автомобили Audi A4 разных поколений Audi A4 B7 (2004-2008)

Здесь обсуждаются Ауди А4 третьего поколения

Re: Плохо заводится на холодную

Сообщение Ang007 » Чт окт 08, 2015 6:49 pm

Доброго время суток! Ауди А; (В7) 2006 года 1.9 мотор BRB
Такая беда, длится уже третий год.
Машина на холодную с утра не хочет заводиться,в теплое время бывает редко тоже не сразу схватывает,ну а в холодное -постоянно! Поменял свечи, почистил топливный бак и сеточку, старый аккумулятор и отремонтировал стартер - результат тот же. Машина при заводке как бы схватывает сразу, но не заводиться. Потом просто крутит и секунд через 30 начинает опять схватывать ,но заводится на 4-5 раз. Стартер кручу около 40-60 секунд. На полный бак заводиться быстрее, если меньше 3/4 - одинаково. На горячую заводится с пол оборота. Масло не ест, турбина в норме. Сделал диагностику и вот результаты:

Tuesday,06,October,2015,21:34:24:46862
VCDS Version: Release 10.6.0
Data version: 20100630
------------------------------------------------------------------------------—
------------------------------------------------------------------------------—
Chassis Type: 8E - Audi A4 B6/B7
Scan: 01 02 03 08 09 0F 11 15 16 17 18 36 37 45 46 55 56 57 65 67
69 75 76 77

VIN: WAUZZZ8E67A026184 Mileage: 348470km/216529miles
-----------------------------------------------------------------------------—
Address 01: Engine Labels: Redir Fail!
Part No SW: 03G 906 016 GD HW: 03G 906 016 GD
Component: R4 1,9L EDC 000SG 8957
Revision: —H02-— Serial number:
Coding: 0000071
Shop #: WSC 78239 124 79958
VCID: 6BDEC5F275DFE644

2 Faults Found
005512 - Engine Mount Solenoid Valves (N144/N145): Open Circuit
P1588 - 000 - -
Freeze Frame:
Fault Status: 01100000
Fault Priority: 0
Fault Frequency: 1
Mileage: 333352 km
Time Indication: 0

Freeze Frame:
RPM: 0 /min
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 12.46 V
Bin. Bits: 11000100
Torque: 0.0 Nm
Torque: 388.0 Nm

005658 - Glowplug for Cylinder 1 (Q10): Open Circuit
P161A - 000 - -
Freeze Frame:
Fault Status: 01110000
Fault Priority: 0
Fault Frequency: 1
Mileage: 335281 km
Time Indication: 0

Freeze Frame:
RPM: 903 /min
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 13.91 V
Bin. Bits: 11000011
Temperature: 2.7°C
Bin. Bits: 10110000

Readiness: 1 1 0 0 0
-----------------------------------------------------------------------------—
Address 03: ABS Brakes Labels: 8E0-910-517.lbl
Part No SW: 8E0 910 517 H HW: 8E0 614 517 BF
Component: ESP8 FRONT H06 0140
Revision: 00000000 Serial number: 00000000000000
Coding: 0004401
Shop #: WSC 06325 000 00000
VCID: 2C5C06EEB051217C
No fault code found.

-----------------------------------------------------------------------------—
Address 08: Auto HVAC Labels: 8E0-820-043.lbl
Part No: 8E0 820 043 BM
Component: A4 Klimaautomat 2833
Coding: 00000
Shop #: WSC 00000
VCID: 6DDACBEA4BCBE874

No fault code found.
-----------------------------------------------------------------------------—
Address 09: Cent. Elect. Labels: 8E0-907-279-8EC.lbl
Part No: 8E0 907 279 N
Component: int. Lastmodul ECE 0907
Coding: 10001
Shop #: WSC 06325
VCID: 3D7A3BAA5B2BB8F4

No fault code found.

-----------------------------------------------------------------------------—
Address 15: Airbags Labels: 8E0-959-655-94.lbl
Part No SW: 8E0 959 655 G HW: 8E0 959 655 G
Component: Airbag 9.41 H12 3730
Revision: 91H12373 Serial number: 0036M0G1P2H6
Coding: 0030612
Shop #: WSC 06325 000 00000
VCID: 3B7E35B2453FB6C4

2 Faults Found
00532 - Supply Voltage B+
002 - Lower Limit Exceeded - Intermittent
Freeze Frame:
Fault Status: 00100010
Fault Priority: 2
Fault Frequency: 50
Reset counter: 39
Time Indication: 0

01316 - ABS Control Module
008 - Implausible Signal - Intermittent
Freeze Frame:
Fault Status: 00101000
Fault Priority: 2
Fault Frequency: 4
Reset counter: 39
Time Indication: 0

-----------------------------------------------------------------------------—
Address 16: Steering wheel Labels: 8E0-953-549.lbl
Part No: 8E0 953 549 R
Component: Lenksбulenmodul 0501
Coding: 03012
Shop #: WSC 43109
VCID: 4280485622D5C70C

No fault code found.

-----------------------------------------------------------------------------—
Address 17: Instruments Labels: 8E0-920-9xx-8EC.lbl
Part No SW: 8E0 920 931 P HW: 8E0 920 931 P
Component: KOMBI+WFS 4 H14 0110
Revision: 0110 Serial number: 00000000000000
Coding: 0006001
Shop #: WSC 43109 134 83797
VCID: 356A238A631B60B4

No fault code found.

-----------------------------------------------------------------------------—
Address 37: Navigation Labels: 8J0-035-192-RNSL.lbl
Part No SW: 8E0 035 192 G HW: 8E0 035 192 G
07.10.15
Component: J0503 RNS-LOW 0050
Revision: 00010000 Serial number: AUZ1Z1F6278267
Coding: 0022215
Shop #: WSC 43109 134 50637
VCID: 2854FAFEA4A90D5C

1 Fault Found
00874 - Treble Speaker Front Left (R20)
011 - Open Circuit
Freeze Frame:
Fault Status: 01101011
Fault Priority: 3
Fault Frequency: 3
Reset counter: 0
Time Indication: 0
Date: 2014.08.13
Time: 19:43:01

-----------------------------------------------------------------------------—
Address 46: Central Conv. Labels: 8E0-959-433-MIN.lbl
Part No: 8E0 959 433 CC
Component: Komfortgerбt T85 4035
Coding: 07008
Shop #: WSC 06325
VCID: 74ECDE8E28E139BC

Part No: 8E1959801H
Component: Tхrsteuer.FS BRM 0606

Part No: 8E1959802H
Component: Tхrsteuer.BF BRM 0606

No fault code found.

-----------------------------------------------------------------------------—
Address 56: Radio Labels: 8J0-035-192-RNSL.lbl
Part No SW: 8E0 035 192 G HW: 8E0 035 192 G
Component: J0503 RNS-LOW 0050
Revision: 00010000 Serial number: AUZ1Z1F6278267
Coding: 0022215
Shop #: WSC 43109 134 50637
VCID: 2854FAFEA4A90D5C

1 Fault Found
00874 - Treble Speaker Front Left (R20)
011 - Open Circuit
Freeze Frame:
Fault Status: 01101011
Fault Priority: 3
Fault Frequency: 3
Reset counter: 0
Time Indication: 0
Date: 2014.08.13
Time: 19:43:01
-----------------------------------------------------------------------------—
Address 77: Telephone Labels: 8P0-862-335.lbl
Part No SW: 8P0 862 335 H HW: 8P0 862 335 H
Component: FSE_255x BT H21 0290
Revision: 00000001 Serial number: 00000000484257
Coding: 0011811
Shop #: WSC 06325 000 00000
VCID: 3B7E35B2453FB6C4
No fault code found.
End —-----------------------------------------------------------------—
Address 01: DTCs cleared

Может кто сталкивался или сможет расшифровать ошибки. Заранее большое спасибо.
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Чт окт 08, 2015 6:56 pm

005658 - Glowplug for Cylinder 1 (Q10): Open Circuit

свеча или катушка в 1м цилиндре

Добавлено спустя 1 минуту 46 секунд:
дтож не помешает проверить
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Реклама » Чт окт 08, 2015 6:56 pm

Реклама
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Чт окт 08, 2015 6:58 pm

Сегодня заменил ее... На горячей машине не удалось померить напряжение на вход свечей, т.к. оно включается только на холодном двигателе (так сказали). Завтра с утра попытаюсь контрольной лампой "прозвонить", приходит ли напряжение. Вопрос в том, почему она летом тоже иногда плохо схватывает....

Добавлено спустя 46 секунд:
А что такое дтож?
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Чт окт 08, 2015 10:53 pm

датчик температуры охлаждающей жидкости(их несколько) ищи темы, все обсуждалось мильён раз
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Чт окт 08, 2015 11:36 pm

Спасибо!! буду мониторить. Сори. Я тут первый день, обрыл кучу тем ,но ничего не нашел.

Добавлено спустя 24 минуты 53 секунды:
Тут много про бензиновые, а у меня дизель....
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение Реклама » Чт окт 08, 2015 11:36 pm

Реклама
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пт окт 09, 2015 12:07 am

инфу о машине заполни
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пт окт 09, 2015 12:34 pm

AUDI A4 (B7) 2006 год. 1.9 TDi. Двигатель BRD. Универсал. не знаю какая еще о ней инфа нужна...
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пт окт 09, 2015 1:23 pm

005512 - Engine Mount Solenoid Valves (N144/N145): Open Circuit

поиск рулитhttp://as8.ru/forum/viewtopic.php?f=50&t=7467
подушки двс менял?

по 1 цилиндру эти ошибки после замены свечей и сброса ошибок? или перед?
скорее всего еще есть какая то причина, смотри дтож
http://www.audi-club.ru/forum/showthread.php?t=179876
http://www.audi-club.ru/forum/showthread.php?t=152965
со 130гр проверка дтожей на альте, у тебя может чуть по другому, но врятли
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Реклама » Пт окт 09, 2015 1:23 pm

Реклама
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пт окт 09, 2015 5:30 pm

Нет. Подушки двигателя не менял. Не вижу в этом смысла , на них небольшие трещины. Или это критично?
С утра на холодный двигатель прозвонил сигнальной лампой все провода на свечи - все работает, сигнал приходит. Свечу заменил только вчера.

Добавлено спустя 5 минут 26 секунд:
Спасибо большое за ответы!!!!
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пт окт 09, 2015 5:36 pm

возможно неоригинальные подушки стоят без датчиков, вот он на них и ругается
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пт окт 09, 2015 10:41 pm

Заводиться стала после замены свечи чуть лучше (на 30 секунд меньше стартером крутить), но может ли из-за подушек двигателя не заводиться машина??? она отлично кстати заводиться когда полный бак в любую погоду. А подушки треснутые у меня ....
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пт окт 09, 2015 11:25 pm

Ang007 писал(а):Заводиться стала после замены свечи чуть лучше (на 30 секунд меньше стартером крутить), но может ли из-за подушек двигателя не заводиться машина??? она отлично кстати заводиться когда полный бак в любую погоду. А подушки треснутые у меня ....

нет конечно, подушки никак не влияют на заводку)
надо сбросить ошибки покататься и еще раз прочитать, шнурок есть?
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Вс окт 11, 2015 9:44 pm

Шнурок есть у знакомого... Попробую завтра договориться. А что с датчиков охлаждающей жидкости? Он тоже может влиять на заводку? звук сюда можно скидывать?
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Вс окт 11, 2015 10:06 pm

если датчик будет показывать критическую температуру(а когда датчик выходит из строя то обычно показывает либо самую малую либо самую большую температуру), сигнал с него идет в ЭБУД и не дает корректно работать двигателю, пытаясь его защитить. честно говоря не знаю какие отличия могут быть между дизелистами и бензиновцами, отпишись как сделаешь, а то народ обычно пропадает решив проблему
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пн окт 12, 2015 12:08 am

Еще раз спасибо за ответы. С температурой вроде все нормально, она растет плавно (судя по стрелке на приборной панели) и в рабочем режиме держится на всегда на уровне 80-90 градусов...
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пн окт 12, 2015 12:47 am

не показатель
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пн окт 19, 2015 6:46 pm

А как проверить и поменять этот датчик??

Добавлено спустя 1 минуту:
И если кто-то знает, что происходит (последовательно), от поворота ключа до момента запуска двигателя
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пн окт 19, 2015 7:14 pm

по кузову 8Е
http://www.audi-club.ru/forum/showthread.php?t=179876

диагностика на примере ALT(бензиновый двигатель)
http://www.audi-club.ru/forum/showthread.php?t=152965
с 130-137 группы температура

проверка датчиков
с утра на ниразу не заведенном моторе смотришь 130-131 группы, температура должна быть одинаковая(+ - 1-2градуса) равная температуре на улице(или где там машина стоит)
прогреваешь, смотришь на изменения, делаешь какие то выводы)
пробуй, потом отпишись, какие отличия на дизеле

Добавлено спустя 7 минут 4 секунды:
вот еще
http://www.audi-club.ru/forum/showthread.php?t=179882
Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Вт окт 20, 2015 10:12 am

Спасибо большое за ответы! попробуем так сделать.
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Ср окт 21, 2015 2:19 pm

Вчера заправил полный бак. С утра завелась даже не с пол оборота ,а с четверти....
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение Евген73 » Ср окт 21, 2015 3:27 pm

Всем привет! Возникла проблема с А4 2.0 TDI. Пробили сажевый фильтр, т.к. сгорел. После этого машина стала сильно дымить. После сброса ошибок индикатор неисправностей не загорается. В городском цикле периодически дымит хуже паровоза. На трассе все пропадает. Масло не жрет, проверял. И еще с наступлением холодов очень плохо заводится. Подскажите, кто сталкивался
Евген73
 
Сообщения: 1
Зарегистрирован: Ср окт 21, 2015 3:23 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пн апр 11, 2016 12:11 am

Добрый день! Я опять со своей нерешенной проблемой). На следующей неделе я буду меня антифриз и заменю термостат, также я слышал что можно проверить сопротивление датчика охлаждающей жидкости. Может кто-нибудь подскажет какое сопротивление должно быть у исправного и соответственно неисправного датчика? Заранее спасибо
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение властелин кольца » Пн апр 11, 2016 2:51 am

Люди ракеты строят и в космос летают, а у кого-то с ремонтом проблемы.
властелин кольца
 
Сообщения: 978
Зарегистрирован: Вт мар 06, 2012 9:18 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пн апр 11, 2016 2:54 am

Спасибо! Как сделаю -обязательно отпишусь
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Сб апр 30, 2016 7:15 pm

Добрый день. В начале недели поменял масло со всеми фильтрами, охлаждающую жидкость и термостат. Теперь рабочая температура достигается 90 градусов (было всегда 75,года 3 так ездил), это свидетельствует о том ,что верхний датчик охл жидк работает. Искали мы второй датчик охлаждающей жидкости,хотели проверить его сопротивление да так и не нашли... Может кто подскажет где он стоит?? на следующей недели поеду опять на комп. результаты сюда скину позже
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение slashok » Пн май 02, 2016 9:40 pm

Ang007 писал(а):Добрый день. В начале недели поменял масло со всеми фильтрами, охлаждающую жидкость и термостат. Теперь рабочая температура достигается 90 градусов (было всегда 75,года 3 так ездил), это свидетельствует о том ,что верхний датчик охл жидк работает. Искали мы второй датчик охлаждающей жидкости,хотели проверить его сопротивление да так и не нашли... Может кто подскажет где он стоит?? на следующей недели поеду опять на комп. результаты сюда скину позже


если он у тебя есть (2 датчик), то стоять будет на патрубке нижнем радиатора.
slashok
 
Сообщения: 421
Зарегистрирован: Вт авг 20, 2013 10:33 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Чт июн 16, 2016 9:18 pm

Все добрый день.
Диагностика показала, что все ok, кроме обрыва цепи в цилиндрах, как выяснилось, ни одной исправной свечи (все вышли из строя). Я в прошлом году менял 4 штуки и ставил японские дензо, сгорели за 2 месяца 2 штуки, докупил 2 штуки французского боша.
Самое интересное, что машина, заводится прекрасно (не смотря на уровень топлива в баке) когда стоит с горки (я ее теперь так каждую ночь оставляю) и по-прежнему не заводиться когда стоит на ровной поверхности или под горку (на холодную). На сервисе сказали поменяй свечи, но где гарантия что я выкинув по 20 $ за свечу не получу того же плачевного результата?
Еще такой вопрос, есть ли в этой машине обратный клапан по дизельке?
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение kovrovec » Чт июн 16, 2016 10:49 pm

Если у тебя движок 1,9 TDI с насос форсунками , то причина плохого завода кроется в прокладке тандемного насоса.
Происходит завоздушивание после долгого простоя автомобиля,солярка уходит в бак и приходится долго крутить пока топливная система заполнится.

Сегодня верить никому нельзя,даже себе,мне можно.
kovrovec
 
Сообщения: 236
Зарегистрирован: Вт окт 02, 2012 5:33 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Пн июн 20, 2016 4:16 am

Да. Абсолютно верно описываете мою проблему! Можно ли приобрести эти прокладки отдельно от насоса? Свечи скорее всего, вышли из строя из-за того ,что они были некачественными и приходилось по 4-5 раз перед заводкой включать нагрев...
Скажите, может проблема решиться врезкой обычного обратного клапана?

Добавлено спустя 10 минут 9 секунд:
Огромное вам спасибо за ответ. Попробую на этой неделе своими силами (если найду соответсвующие прокладки) заменить их. Местные "спецы" 2 года мою проблему решить не могут, уже стартер спалил, 8 свечей накала и своих нервов

Добавлено спустя 3 секунды:
Огромное вам спасибо за ответ. Попробую на этой неделе своими силами (если найду соответсвующие прокладки) заменить их. Местные "спецы" 2 года мою проблему решить не могут, уже стартер спалил, 8 свечей накала и своих нервов
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение Ang007 » Вт июн 21, 2016 5:43 pm

Если кто-то сталкивался, где заказывали прокладки? ремкомплект стоит на весь насос стоит 50$ - это для меня дорого
Ang007
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

Re: Плохо заводится на холодную

Сообщение Реклама » Вт июн 21, 2016 5:43 pm

Реклама
 
Сообщения: 42
Зарегистрирован: Ср авг 14, 2013 3:38 pm

След.

Вернуться в Audi A4 B7 (2004-2008)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1